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Quais são e o que são os erros de Bounce

O que são os erros DNSProblem, ConnectionProblem, BlackListed, AccountProblem e ConnectionTerminated?


Se encontrou um dos seguintes erros ao utilizar o Closum – DNSProblem, ConnectionProblem, BlackListed, AccountProblem ou ConnectionTerminated – este artigo explicará o que cada um significa e como resolver o problema.


DNS Problem


Esse erro indica que houve uma falha na resolução do DNS (Domain Name System). Isso significa que o domínio ou subdomínio configurado pode estar incorreto, não estar propagado corretamente ou não existir.


Possíveis causas:

  • O domínio não está configurado corretamente.
  • O servidor DNS está temporariamente indisponível
  • Problemas de conectividade com o provedor de DNS


Solução:

  • Verifique se o domínio ou subdomínio está correto
  • Utilize um serviço de verificação de DNS para conferir se há falhas na propagação.


Connection Problem


Esse erro ocorre quando o sistema não consegue estabelecer uma conexão com o servidor.


Possíveis causas:

  • Problemas na sua conexão com a internet
  • Firewall ou antivírus bloqueando a conexão


Solução:

  • Verifique se sua conexão com a internet está ativa
  • Tente acessar o Closum em outro navegador ou dispositivo
  • Desative temporariamente o firewall ou antivírus para testar se estão interferindo


Black Listed


Esse erro indica que o seu IP ou domínio foi bloqueado por estar em alguma lista negra de segurança ou de spam.


Possíveis causas:

  • Seu IP foi marcado como suspeito por atividades incomuns
  • Seu domínio foi incluído em uma lista negra de servidores de e-mail
  • O envio excessivo de e-mails pode ter acionado bloqueios automáticos


Solução:

  • Verifique se seu IP está em uma lista negra usando serviços como MXToolbox
  • Se estiver enviando e-mails, reduza a taxa de envios para evitar bloqueios
  • Entre em contato com o suporte do Closum para solicitar a remoção do bloqueio


Account Problem


Este erro indica um problema específico com a sua conta no Closum.


Possíveis causas:

  • Sua conta pode estar suspensa por falta de pagamento
  • Acesso não autorizado ou bloqueio de segurança
  • Erro na autenticação de login


Solução:

  • Verifique se há pendências financeiras na sua conta
  • Tente redefinir sua senha e faça login novamente
  • Entre em contato com o suporte do Closum para obter mais detalhes sobre o problema


Connection Terminated


Esse erro ocorre quando uma conexão que já estava estabelecida foi encerrada abruptamente.


Possíveis causas:

  • O servidor fechou a conexão por inatividade
  • A conexão foi interrompida por instabilidade na internet
  • O sistema detectou uma tentativa de acesso suspeita e bloqueou a conexão


Solução:

  • Tente recarregar a página e refazer a ação
  • Certifique-se de que sua conexão está estável



Supressão


O endereço de e-mail tem um estado bloqueado na sua conta, o e-mail foi cancelado ou não conseguimos entregá-lo dentro de 48 horas.


Possíveis causas:

  • O destinatário bloqueou os e-mails do remetente.
  • O e-mail foi cancelado manualmente.
  • O servidor não conseguiu entregar o e-mail dentro do tempo limite.


Solução:

  • Verifique se o e-mail do destinatário está correto.
  • Peça ao destinatário para verificar a pasta de spam e remover bloqueios.



Sem Caixa de Correio


O endereço de e-mail não parece existir. Pode estar mal configurado ou ter sido removido do servidor. Receber este erro definirá permanentemente o estado deste contacto como inválido.


Possíveis causas:

  • O endereço de e-mail foi digitado incorretamente.
  • A conta de e-mail foi desativada.


Solução:

  • Confirme com o destinatário se o endereço de e-mail está correto.
  • Remova contactos inválidos da sua lista para evitar problemas futuros.


Problema na Conta


Existe um problema com a caixa de correio do destinatário, por exemplo, a caixa está cheia e não pode receber mais e-mails. Na maioria dos casos, isto significa que a conta de e-mail já não está a ser utilizada. O Closum pode tentar reenviar o e-mail automaticamente, dependendo da resposta do servidor.


Possíveis causas:

  • A caixa de entrada do destinatário está cheia.
  • A conta de e-mail não está a ser mais utilizada.


Solução:

  • Aguarde algum tempo e tente reenviar o e-mail.
  • Entre em contacto com o destinatário para verificar se o e-mail ainda é válido.



Spam


O e-mail foi rejeitado porque corresponde a um perfil que a comunidade da internet classificou como spam.


Possíveis causas:

  • O conteúdo do e-mail contém palavras ou links suspeitos.
  • O remetente já foi marcado como spam anteriormente.


Solução:

  • Revise o conteúdo do e-mail para evitar termos que acionem filtros de spam.
  • Peça aos destinatários para adicionarem o seu e-mail à lista de remetentes confiáveis.



Erro de Código


O e-mail não foi entregue devido a um problema técnico no sistema de envio.


Possíveis causas:

  • Um erro interno no sistema de envio.


Solução:

  • Contacte a equipa de suporte do Closum para análise.



Problema de SPF


O e-mail não foi entregue porque houve um problema ao validar o registo SPF do domínio deste e-mail.


Possíveis causas:

  • O domínio do remetente não tem um SPF válido.


Solução:

  • Configure corretamente o registo SPF do seu domínio.




Se ainda estiver enfrentando dificuldades com algum desses erros, nossa equipa de suporte está à disposição para ajudar! Entre em contato através do nosso Centro de Suporte para assistência personalizada.

Actualizado em: 08/07/2025

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